Questo Forum utilizza Cookies tecnici per poter funzionare
Questo forum fa uso di cookies tecnici per poter memorizzare le tue informazioni di login se sei un utente registrato, e la tua ultima visita se non sei registrato. I Cookies sono piccoli testi memorizzati sul tuo computer; i cookies inviati da questo forum sono utilizzati soltanto su questo sito, per il suo normale funzionamento e per consentirti la partecipazione al forum stesso e non sono in alcun modo pericolosi per la tua privacy. I Cookies di questo forum tengono traccia anche delle discussioni che hai già letto, per permetterti di individuare visivamente se ci sono nuovi messaggi. Per favore, conferma se accetti o rifiuti questi cookies.

Un cookie sarà memorizzato nel tuo browser, indipendentemente dalla tua scelta, al fine di impedire che questo messaggio ti venga mostrato nuovamente. Potrai cambiare in ogni momento le tue scelte in merito alle impostazioni dei cookies utilizzando il link in fondo alla pagina.

LISTA AGGIORNATA DEI RIVENDITORI AUTORIZZATI COCKTAIL AUDIO
Attenzione: I prodotti acquistati al di fuori del canale ufficiale NON potranno accedere all'Area Riservata del Club CocktailAudio Italia né ai servizi Forum/Chat/Ticket.
REGISTRA IL TUO COCKTAIL AUDIO per poter accedere all'AREA RISERVATA DEL CLUB COCKTAILAUDIO ITALIA.

*** SI AVVISA LA GENTILE CLIENTELA CHE LE SPEDIZIONI DI PRODOTTI ED IL SERVIZIO DI ASSISTENZA TECNICA E DI SUPPORTO RIPRENDERANNO DAL GIORNO 2 SETTEMBRE 2019 ***



Cuffie Meze

Questa discussione è chiusa  
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Strano comportamento
06-29-2019, 11:00 PM (Questo messaggio è stato modificato l'ultima volta il: 06-29-2019 11:00 PM da megamoz.)
Messaggio: #1
Exclamation Strano comportamento
Salve,

Il mio X45 ha cominciato a dimostrare uno strano comportamento da una settimana. Cioè, dopo pochi minuti di accendersi, il apparecchio si spende all’improvviso.

Lo accendo di nuovo, poi si spende solo. Dopo ripeterlo 2-3 volte, funziona normale.

Non ho fatto nessuna modifica in configurazione. Non so che è successo. Qualche idea?

Grazie.
Trova tutti i messaggi di questo utente

Cuffie Meze

06-29-2019, 11:17 PM
Messaggio: #2
RE: Strano comportamento
Fai un reset alle impostazioni di fabbrica, perché puoi avere attivato inconsapevolmente il timer, oppure il wake on Lan, o le funzioni Erp di risparmio energetico.

EDIT: Poi, in aggiunta, controlla il cavo di alimentazione (che sia inserito bene nella vaschetta IEC VDE) e che la presa di corrente dove lo colleghi faccia bene contatto (nel dubbio, prova a cambiare cavo e presa per verifica).

Francesco

Cocktail Audio è anche su Facebook: Seguici e clicca su "MI PIACE"!!! - https://www.facebook.com/cocktailaudio - Distribuito in esclusiva in Italia da POLARIS AUDIO SRL: https://www.polarisaudio.it Sei Cliente CocktailAUDIO? Inviaci una Tua Recensione! Clicca qui. Leggi le recensioni sul CocktailAUDIO: i Feedback su CocktailAUDIO. Per aggiungermi su Facebook Clicca qui.
Trova tutti i messaggi di questo utente
06-29-2019, 11:46 PM (Questo messaggio è stato modificato l'ultima volta il: 06-29-2019 11:54 PM da megamoz.)
Messaggio: #3
RE: Strano comportamento
Il timer è sempre spento. Ma già usavo Erp, dall’inizio e non si spendeva così. Non può essere altro motivo?

(06-29-2019 11:17 PM)Admin Ha scritto:  EDIT: Poi, in aggiunta, controlla il cavo di alimentazione (che sia inserito bene nella vaschetta IEC VDE) e che la presa di corrente dove lo colleghi faccia bene contatto (nel dubbio, prova a cambiare cavo e presa per verifica).

Grazie, già avevo controllato i cavi e cambiato presa.
Trova tutti i messaggi di questo utente
06-30-2019, 12:00 AM
Messaggio: #4
RE: Strano comportamento
Perché usi Erp? Disattivalo per favore ed esegui un reset alle impostazioni di fabbrica, come già suggerito.

Francesco

Cocktail Audio è anche su Facebook: Seguici e clicca su "MI PIACE"!!! - https://www.facebook.com/cocktailaudio - Distribuito in esclusiva in Italia da POLARIS AUDIO SRL: https://www.polarisaudio.it Sei Cliente CocktailAUDIO? Inviaci una Tua Recensione! Clicca qui. Leggi le recensioni sul CocktailAUDIO: i Feedback su CocktailAUDIO. Per aggiungermi su Facebook Clicca qui.
Trova tutti i messaggi di questo utente

Cuffie Meze

06-30-2019, 12:30 AM
Messaggio: #5
RE: Strano comportamento
Sig. Francesco, ho letto il suo suggerimento e eventualmente lo farò. Ma lo considero come ultimo ricorso.

D’altra parte, uso Erp perché credo che per un motivo c’è questa opzione, che secondo me, è proteggere il apparecchio.
Trova tutti i messaggi di questo utente
06-30-2019, 09:39 AM
Messaggio: #6
RE: Strano comportamento
Erp non serve assolutamente a proteggere l'apparecchio e di default è disattivato da fabbrica.

Se desidera proteggere l'apparecchio da potenziali problemi di sovratensioni (se intende fare questo), allora occorre inserire a monte dell'impianto appositi dispositivi dedicati a questo compito, cioè un condizionatore di rete o un rigeneratore di corrente.

Erp ottimizza il risparmio energetico in condizioni di mancanza di comandi ricevuti dell'apparecchio in un determinato lasso di tempo, spegnendolo automaticamente dopo un periodo di inattività, che viene calcolato dinamicamente dal sistema operativo.

Quindi, nel suo caso, è esattamente questo il motivo (cioè l'aver abilitato la funzione Erp) per cui l'apparecchio si spegne da solo.

Poi, ovviamente, ognuno è libero di configurare come desidera (anche erroneamente) il proprio sistema.

Francesco

Cocktail Audio è anche su Facebook: Seguici e clicca su "MI PIACE"!!! - https://www.facebook.com/cocktailaudio - Distribuito in esclusiva in Italia da POLARIS AUDIO SRL: https://www.polarisaudio.it Sei Cliente CocktailAUDIO? Inviaci una Tua Recensione! Clicca qui. Leggi le recensioni sul CocktailAUDIO: i Feedback su CocktailAUDIO. Per aggiungermi su Facebook Clicca qui.
Trova tutti i messaggi di questo utente
Questa discussione è chiusa  




Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Cocktail Audio Prezzi