Questo Forum utilizza Cookies tecnici per poter funzionare
Questo forum fa uso di cookies tecnici per poter memorizzare le tue informazioni di login se sei un utente registrato, e la tua ultima visita se non sei registrato. I Cookies sono piccoli testi memorizzati sul tuo computer; i cookies inviati da questo forum sono utilizzati soltanto su questo sito, per il suo normale funzionamento e per consentirti la partecipazione al forum stesso e non sono in alcun modo pericolosi per la tua privacy. I Cookies di questo forum tengono traccia anche delle discussioni che hai già letto, per permetterti di individuare visivamente se ci sono nuovi messaggi. Per favore, conferma se accetti o rifiuti questi cookies.

Un cookie sarà memorizzato nel tuo browser, indipendentemente dalla tua scelta, al fine di impedire che questo messaggio ti venga mostrato nuovamente. Potrai cambiare in ogni momento le tue scelte in merito alle impostazioni dei cookies utilizzando il link in fondo alla pagina.


LISTA AGGIORNATA DEI RIVENDITORI AUTORIZZATI COCKTAIL AUDIO
Attenzione: I prodotti acquistati al di fuori del canale ufficiale NON potranno accedere all'Area Riservata del Club CocktailAudio Italia né ai servizi Forum/Chat/Ticket.
REGISTRA IL TUO COCKTAIL AUDIO per poter accedere all'AREA RISERVATA DEL CLUB COCKTAILAUDIO ITALIA.

Qobuz Society - Music GIFTS Album in Alta Risoluzione GRATIS


Puoi seguire le nostre dirette Live anche su YouTube e su Facebook

Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
RISOLTO  connessione infostrada
#1
fino ad oggi tutto OK, ma ho cambiato gestore e ora uso infostrada fibra, ho ricollegato in wi fi tutte le apparecchiature, ma l' X12 fà capricci.
Ho seguito le indicazioni trovate leggendo altre discussioni, ma niente da fare, ho cambiato il canale , ho dato l'IP fisso, è tutto attivato.
Cosa curiosa , il modem lo vede, gli assegna tranquillamente l'IP riesco a raggiungerlo in rete dal PC e gestirlo , se controllo il setup su info rete mi dà OK, ma scorrendo il menu salta l'icona i-service, se faccio il ripping non trova il DB, se provo la ricerca aggiornamento mi dice "errore nell'ottenere informazioni".
Ho finito le idee , ho bisogno di aiuto grazie Huh
Staff
#2
A quanto descrivi, sembra che tu non riesca ad ottenere un IP.

Imposta nel Router la assegnazione dinamica DHCP. Riavvia il Router e, dopo che ha terminato il boot, riavvia il Cocktail Audio. Il canale WiFi del router verifica che sia impostato su fisso (questo si).
Francesco

Cocktail Audio è anche su Facebook: Seguici e clicca su "MI PIACE"!!! - https://www.facebook.com/cocktailaudio - Distribuito in esclusiva in Italia da POLARIS AUDIO SRL: https://www.polarisaudio.it Sei Cliente CocktailAUDIO? Inviaci una Tua Recensione! Leggi le recensioni sul CocktailAUDIO: i Feedback su CocktailAUDIO. Per aggiungermi su Facebook Clicca qui.
#3
sono fuori per qualche giorno, appena rientro provo e ti faccio sapere. Grazie, ciao
#4
risolto, ho dovuto scrivere il DSN a mano perchè non lo importava in automatico Big Grin


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Connessione con modem Infostrada Silvium 0 306 10-27-2019, 01:29 PM
Ultimo messaggio: Silvium



Utenti che stanno guardando questa discussione: 1 Ospite(i)