Questo Forum utilizza Cookies tecnici per poter funzionare
Questo forum fa uso di cookies tecnici per poter memorizzare le tue informazioni di login se sei un utente registrato, e la tua ultima visita se non sei registrato. I Cookies sono piccoli testi memorizzati sul tuo computer; i cookies inviati da questo forum sono utilizzati soltanto su questo sito, per il suo normale funzionamento e per consentirti la partecipazione al forum stesso e non sono in alcun modo pericolosi per la tua privacy. I Cookies di questo forum tengono traccia anche delle discussioni che hai già letto, per permetterti di individuare visivamente se ci sono nuovi messaggi. Per favore, conferma se accetti o rifiuti questi cookies.

Un cookie sarà memorizzato nel tuo browser, indipendentemente dalla tua scelta, al fine di impedire che questo messaggio ti venga mostrato nuovamente. Potrai cambiare in ogni momento le tue scelte in merito alle impostazioni dei cookies utilizzando il link in fondo alla pagina.


LISTA AGGIORNATA DEI RIVENDITORI AUTORIZZATI COCKTAIL AUDIO
Attenzione: I prodotti acquistati al di fuori del canale ufficiale NON potranno accedere all'Area Riservata del Club CocktailAudio Italia né ai servizi Forum/Chat/Ticket.
REGISTRA IL TUO COCKTAIL AUDIO per poter accedere all'AREA RISERVATA DEL CLUB COCKTAILAUDIO ITALIA.

Cocktail Audio Prezzi


Puoi seguire le nostre dirette Live anche su YouTube e su Facebook

Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
RISOLTO  RETE CABLATA INSTABILE
#1
Ciao, ho passato tutto il pomeriggio a leggere i thread sulle reti ma non mi sembra di aver trovato qualcuno che abbia un problema simile al mio. Non è un problema gigante però...rompe!
Allora: la rete cablata periodicamente mi diventa "disabled" e poi dopo 10-15 secondi è di nuovo "enabled"! E poi va bene per una quindicina di minuti...poi di nuovo è disabled
Non solo: la rete wifi, oggi non riusciva a connettersi. Alla fine ho preso un cavo e sono passato a quella cablata, che però mi da questo problema. Leggevo da qualche parte che forse potrei essere troppo vicino al router, (ma forse era riferito alla wireless?) ho guardato il canale su cui il mio sitecom sta ed è 1. Francesco aveva suggerito di scendere dall'11 al 6...
Oppure è un problema di DHCP da trasformare in statico? Mi auguro proprio di no.
Ho un altro problema che vorrei sottoporre ma che non ha a che fare con la rete. Apro un altro thread?
ciao, grazie
Staff
#2
Ciao, non è molto chiaro come hai configurato la tua rete. Di sicuro se usi il collegamento cablato, devi disattivare quello wireless e viceversa.

Altra cosa da controllare, probabilmente la prima, sono le impostazioni del tuo Router.

il fatto che il CocktailAUDIO si scolleghi indica un potenziale problema di sovrapposizione di indirizzi IP.

Verifica che nel tuo router tu stia utilizzando l'assegnazione dinamica DHCP, ed altrettanto controlla nel CocktailAUDIO.

Ricorda che, se volessi passare alla configurazione statica, NON puoi assegnare un IP statico soltanto su un componente di rete (ad esempio solo all'X40), ma su ogni componente che collegherai alla rete gestita dal tuo Router (che sarà la prima periferica a dover essere configurata per gestire gli indirizzi IP statici).

I canali WiFi del Router, ovviamente, agiscono soltanto per quanto riguarda il collegamento WiFi e non hanno alcuna influenza su un eventuale collegamento cablato.

Altra cosa, controlla il cavo ethernet ed eventualmente sostituiscilo (la maggior parte dei problemi di rete risiedono al cosiddetto livello "fisico", cioè dei cavi, connettori, etc).

Come altra operazione, spegni il tuo router e riavvialo.

Per altre domande, di differente argomento, ti prego di aprire un thread distinto, al fine di facilitare la lettura anche agli altri utenti. Grazie.
Francesco

Cocktail Audio è anche su Facebook: Seguici e clicca su "MI PIACE"!!! - https://www.facebook.com/cocktailaudio - Distribuito in esclusiva in Italia da POLARIS AUDIO SRL: https://www.polarisaudio.it Sei Cliente CocktailAUDIO? Inviaci una Tua Recensione! Leggi le recensioni sul CocktailAUDIO: i Feedback su CocktailAUDIO. Per aggiungermi su Facebook Clicca qui.
#3
Grazie Francesco per la risposta a notte fonda. Il mio cocktail 40 era configurato per la wireless ma, poichè faceva le bizze l'ho tolta e ho messo il cavo ethernet. Per la verità devo dire che prima ho messo il cavo ethernet e poi ho tolto l'antenna wifi. e da allora non l'ho piu spento. potrebbe essere questa la causa o una delle cause?
Ho controllato e tutto è settato in DHCP
LA storia dell'IP statico l'avevo imparata oggi pomeriggio leggendo tutti gli altri thread, ed abbiamo avuto un problema analogo in ufficio per cui la conoscevo a grandi linee.
Domani sostituisco il cavo che è piuttosto vecchio e non mi meraviglierei fosse realmente lui la causa.
Stasera spengo tutto e domani sera alla riaccensione vediamo.
ti ringrazio ancora
Claudio


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Problema rete cablata gmoavero 3 2,003 01-22-2018, 07:54 PM
Ultimo messaggio: Admin



Utenti che stanno guardando questa discussione: 1 Ospite(i)